<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-152340963-1"></script>
    <script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-152340963-1');
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <link rel="pingback" href="https://worldbeyondwar.org/xmlrpc.php" />

	
	<title>Lies Used To Justify War And How To Dismantle Them - World Beyond War . . .</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name="uri-translation" content="on" /><link rel="alternate" hreflang="en" href="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="so" href="https://worldbeyondwar.org/so/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="af" href="https://worldbeyondwar.org/af/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="az" href="https://worldbeyondwar.org/az/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="id" href="https://worldbeyondwar.org/id/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ms" href="https://worldbeyondwar.org/ms/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="jv" href="https://worldbeyondwar.org/jw/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="su" href="https://worldbeyondwar.org/su/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="bs" href="https://worldbeyondwar.org/bs/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ca" href="https://worldbeyondwar.org/ca/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ceb" href="https://worldbeyondwar.org/ceb/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="cs" href="https://worldbeyondwar.org/cs/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ny" href="https://worldbeyondwar.org/ny/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="co" href="https://worldbeyondwar.org/co/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sr" href="https://worldbeyondwar.org/sr/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="cy" href="https://worldbeyondwar.org/cy/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="da" href="https://worldbeyondwar.org/da/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="de" href="https://worldbeyondwar.org/de/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="et" href="https://worldbeyondwar.org/et/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="es" href="https://worldbeyondwar.org/es/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="eo" href="https://worldbeyondwar.org/eo/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="eu" href="https://worldbeyondwar.org/eu/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="el" href="https://worldbeyondwar.org/el/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="tl" href="https://worldbeyondwar.org/tl/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="fr" href="https://worldbeyondwar.org/fr/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="fy" href="https://worldbeyondwar.org/fy/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ga" href="https://worldbeyondwar.org/ga/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="gd" href="https://worldbeyondwar.org/gd/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="gl" href="https://worldbeyondwar.org/gl/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ha" href="https://worldbeyondwar.org/ha/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="hmn" href="https://worldbeyondwar.org/hmn/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="hr" href="https://worldbeyondwar.org/hr/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ig" href="https://worldbeyondwar.org/ig/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="xh" href="https://worldbeyondwar.org/xh/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="is" href="https://worldbeyondwar.org/is/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="it" href="https://worldbeyondwar.org/it/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="kk" href="https://worldbeyondwar.org/kk/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ky" href="https://worldbeyondwar.org/ky/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sw" href="https://worldbeyondwar.org/sw/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ht" href="https://worldbeyondwar.org/ht/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="la" href="https://worldbeyondwar.org/la/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="lv" href="https://worldbeyondwar.org/lv/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="lb" href="https://worldbeyondwar.org/lb/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="lt" href="https://worldbeyondwar.org/lt/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="hu" href="https://worldbeyondwar.org/hu/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mk" href="https://worldbeyondwar.org/mk/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mg" href="https://worldbeyondwar.org/mg/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mt" href="https://worldbeyondwar.org/mt/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mn" href="https://worldbeyondwar.org/mn/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="nl" href="https://worldbeyondwar.org/nl/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="no" href="https://worldbeyondwar.org/no/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="haw" href="https://worldbeyondwar.org/haw/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="uz" href="https://worldbeyondwar.org/uz/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="pl" href="https://worldbeyondwar.org/pl/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="pt" href="https://worldbeyondwar.org/pt/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ru" href="https://worldbeyondwar.org/ru/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ro" href="https://worldbeyondwar.org/ro/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sm" href="https://worldbeyondwar.org/sm/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="st" href="https://worldbeyondwar.org/st/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sn" href="https://worldbeyondwar.org/sn/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sq" href="https://worldbeyondwar.org/sq/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sk" href="https://worldbeyondwar.org/sk/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sl" href="https://worldbeyondwar.org/sl/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="fi" href="https://worldbeyondwar.org/fi/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sv" href="https://worldbeyondwar.org/sv/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mi" href="https://worldbeyondwar.org/mi/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="vi" href="https://worldbeyondwar.org/vi/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="tg" href="https://worldbeyondwar.org/tg/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="tr" href="https://worldbeyondwar.org/tr/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="yo" href="https://worldbeyondwar.org/yo/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="uk" href="https://worldbeyondwar.org/uk/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="zu" href="https://worldbeyondwar.org/zu/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="zh-CN" href="https://worldbeyondwar.org/zh-CN/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ka" href="https://worldbeyondwar.org/ka/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="gu" href="https://worldbeyondwar.org/gu/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="he" href="https://worldbeyondwar.org/iw/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="hi" href="https://worldbeyondwar.org/hi/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ja" href="https://worldbeyondwar.org/ja/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="kn" href="https://worldbeyondwar.org/kn/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="km" href="https://worldbeyondwar.org/km/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ar" href="https://worldbeyondwar.org/ar/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="bg" href="https://worldbeyondwar.org/bg/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="be" href="https://worldbeyondwar.org/be/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="hy" href="https://worldbeyondwar.org/hy/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="am" href="https://worldbeyondwar.org/am/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="bn" href="https://worldbeyondwar.org/bn/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ko" href="https://worldbeyondwar.org/ko/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ku" href="https://worldbeyondwar.org/ku/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="zh-TW" href="https://worldbeyondwar.org/zh-TW/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="lo" href="https://worldbeyondwar.org/lo/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ml" href="https://worldbeyondwar.org/ml/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="mr" href="https://worldbeyondwar.org/mr/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="my" href="https://worldbeyondwar.org/my/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ne" href="https://worldbeyondwar.org/ne/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ps" href="https://worldbeyondwar.org/ps/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="fa" href="https://worldbeyondwar.org/fa/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="pa" href="https://worldbeyondwar.org/pa/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="sd" href="https://worldbeyondwar.org/sd/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="si" href="https://worldbeyondwar.org/si/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ta" href="https://worldbeyondwar.org/ta/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="te" href="https://worldbeyondwar.org/te/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="th" href="https://worldbeyondwar.org/th/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="ur" href="https://worldbeyondwar.org/ur/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<link rel="alternate" hreflang="yi" href="https://worldbeyondwar.org/yi/lies-used-to-justify-war-and-how-to-dismantle-them/" />

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lies Used To Justify War And How To Dismantle Them - World Beyond War . . ." />
<meta property="og:description" content="By Taylor O&#8217;Connor, February 27, 2019 From Medium “Beautiful ideals were painted for our boys who were sent out to die. This was the ‘war to end wars.’ This was the ‘war to make the world safe for democracy.’ No &hellip;" />
<meta property="og:url" content="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/" />
<meta property="og:site_name" content="World Beyond War . . ." />
<meta property="article:section" content="Myth of Benefits" />
<meta property="article:published_time" content="2020-02-28T20:53:31+00:00" />
<meta property="og:image" content="https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-1024x683.jpeg" />
<meta property="og:image:secure_url" content="https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-1024x683.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://worldbeyondwar.org/#website","url":"https://worldbeyondwar.org/","name":"World Beyond War . . .","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://worldbeyondwar.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/#primaryimage","inLanguage":"en-US","url":"https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-scaled.jpeg","width":2560,"height":1707,"caption":"artwork by Stijn Swinnen"},{"@type":"WebPage","@id":"https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/#webpage","url":"https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/","name":"Lies Used To Justify War And How To Dismantle Them - World Beyond War . . .","isPartOf":{"@id":"https://worldbeyondwar.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/#primaryimage"},"datePublished":"2020-02-28T20:53:31+00:00","dateModified":"2020-02-28T20:53:31+00:00","author":{"@id":"https://worldbeyondwar.org/#/schema/person/96088564176773551adef99c2665ffec"}},{"@type":["Person"],"@id":"https://worldbeyondwar.org/#/schema/person/96088564176773551adef99c2665ffec","name":"Marc Eliot Stein","image":{"@type":"ImageObject","@id":"https://worldbeyondwar.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7a4cad8a251546750654744bdd4a17d8?s=96&d=mm&r=g","caption":"Marc Eliot Stein"},"sameAs":["https://twitter.com/asheresque"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="World Beyond War . . . &raquo; Feed" href="https://worldbeyondwar.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="World Beyond War . . . &raquo; Comments Feed" href="https://worldbeyondwar.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="World Beyond War . . . &raquo; Lies Used To Justify War And How To Dismantle Them Comments Feed" href="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/worldbeyondwar.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://worldbeyondwar.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://worldbeyondwar.org/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://worldbeyondwar.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://worldbeyondwar.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://worldbeyondwar.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://worldbeyondwar.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://worldbeyondwar.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://worldbeyondwar.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='https://worldbeyondwar.org/wp-content/plugins/rotatingtweets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://worldbeyondwar.org/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.10' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        #menu {
                display: none;
        }

        .slicknav_menu {
                background: #ffffff;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-end;
        }

        .slicknav_btn {
                background-color:#00adf0;
        }

        a.slicknav_open {
                background-color:#00adf0;
        }

        .slicknav_nav .slicknav_arrow {
                float:right;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #fff;
                text-shadow: none;
                font-size: 16px;
                font-weight: normal;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #000000;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #000000;
                text-transform: none;
                font-size: 16px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: rgba(204,204,204,0.3);
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #444488;
        }

        .slicknav_nav input[type='submit']{
                background: #222222;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #222222;
        }


        @media screen and (min-width: 980px) {
                .slicknav_menu {
                        display: none;
                }

                #menu {
                        display: block;
                }
        }
        
</style>
<link rel='stylesheet' id='wp-anything-slider-css'  href='https://worldbeyondwar.org/wp-content/plugins/wp-anything-slider/wp-anything-slider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='yamidoo-style-css'  href='https://worldbeyondwar.org/wp-content/themes/yamidoo/style.css?v=vnmcxfjfdjksfdsdklsfdjskl&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://worldbeyondwar.org/wp-content/themes/yamidoo-child/style.css?v=vnmxncmfjdkffdsfdsjdklsfdjeilsfdjskl&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://worldbeyondwar.org/wp-content/themes/yamidoo/functions/wpzoom/assets/css/theme-utils.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A400%2C400i%2C500%2C500i%7CPrata%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1583526945' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://worldbeyondwar.org/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://worldbeyondwar.org/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://worldbeyondwar.org/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://worldbeyondwar.org/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://worldbeyondwar.org/wp-content/themes/yamidoo/custom.css?ver=5.3.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://worldbeyondwar.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.9'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"#menu","ng_slicknav_position":"body","ng_slicknav_parent_links":false,"ng_slicknav_close_click":false,"ng_slicknav_child_links":false,"ng_slicknav_speed":400,"ng_slicknav_label":"","ng_slicknav_fixhead":false,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"","ng_slicknav_search":false,"ng_slicknav_search_text":"search...","ng_slicksearch":"https:\/\/worldbeyondwar.org\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":false,"ng_slicknav_animation_library":"jquery"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/wp-anything-slider/js/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/themes/yamidoo/js/init.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://worldbeyondwar.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://worldbeyondwar.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://worldbeyondwar.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://worldbeyondwar.org/?p=32128' />
<link rel="alternate" type="application/json+oembed" href="https://worldbeyondwar.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldbeyondwar.org%2Flies-used-to-justify-war-and-how-to-dismantle-them%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://worldbeyondwar.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldbeyondwar.org%2Flies-used-to-justify-war-and-how-to-dismantle-them%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.21" />
<script type='text/javascript'>var gt_request_uri = '/lies-used-to-justify-war-and-how-to-dismantle-them/';</script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child Theme " />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
<style type="text/css">@import url("https://fonts.googleapis.com/css?family=PT+Sans:r,b,i,bi");
#main-wrap{background-color:#ffffff;}
body{font-family: 'PT Sans';font-size: 16px;font-style: normal;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://worldbeyondwar.org/wp-content/uploads/2018/02/blue-scarf-9.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://worldbeyondwar.org/wp-content/uploads/2018/01/cropped-wbw-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://worldbeyondwar.org/wp-content/uploads/2018/01/cropped-wbw-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://worldbeyondwar.org/wp-content/uploads/2018/01/cropped-wbw-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://worldbeyondwar.org/wp-content/uploads/2018/01/cropped-wbw-site-icon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-32128 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="https://worldbeyondwar.org/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">

					
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
					
					<a href="https://worldbeyondwar.org" title="">
													<img src="https://www.worldbeyondwar.org/wp-content/uploads/2014/01/WBW_website_Logo_Web.jpg" alt="World Beyond War . . ." />
											</a><div class="clear"></div>

					
					<span></span>				</div><!-- / #logo -->


				

				<div id="mainmenu">

					<ul id="menu" class="dropdown"><li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="/">Home</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99"><a href="https://worldbeyondwar.org/who/">About</a>
<ul class="sub-menu">
	<li id="menu-item-17178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17178"><a href="/who">Who We Are</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://worldbeyondwar.org/contact/">Contact</a></li>
	<li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="/speakers">Speakers</a></li>
	<li id="menu-item-10566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10566"><a href="/findchapter">Find a Chapter</a></li>
	<li id="menu-item-9185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9185"><a href="https://worldbeyondwar.org/becomecoordinator/">Start a Chapter</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-151"><a href="/individual">Sign</a>
<ul class="sub-menu">
	<li id="menu-item-17179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17179"><a href="/individual">Sign as Individual</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="/organization">Sign as Organization</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23299"><a href="/signers">List of Signers</a></li>
</ul>
</li>
<li id="menu-item-6581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6581"><a href="/donate">Donate</a></li>
<li id="menu-item-17181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17181"><a href="/inevitable">Myths</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="/inevitable/">War Is Inevitable</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/necessary/">War Is Necessary</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/beneficial/">War Is Beneficial</a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="/just">War Is Just</a></li>
</ul>
</li>
<li id="menu-item-17182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17182"><a href="/immoral">Why</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/immoral">War is Immoral</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/endangers">War Endangers Us</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/environment">War Threatens Our Environment</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="/liberties">War Erodes Liberties</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/impoverishes">War Impoverishes Us</a></li>
	<li id="menu-item-23018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23018"><a href="/bigotry">War Promotes Bigotry</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/2trillion">We Need $2 Trillion/Year For Other Things</a></li>
</ul>
</li>
<li id="menu-item-17183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17183"><a href="/how">How</a>
<ul class="sub-menu">
	<li id="menu-item-23277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23277"><a href="/how">How We End War</a></li>
	<li id="menu-item-27178" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27178"><a href="https://worldbeyondwar.org/findchapter/">Find/Start a Chapter</a></li>
	<li id="menu-item-10280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10280"><a href="/bases">Close Foreign Bases</a></li>
	<li id="menu-item-10275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10275"><a href="/divest">Divest</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4364"><a href="/alternative">A Global Security System</a></li>
	<li id="menu-item-26794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26794"><a href="https://worldbeyondwar.org/education/">Peace Education</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="/billboardsproject">Billboards</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="/online/">Online Actions</a></li>
	<li id="menu-item-21976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21976"><a href="https://worldbeyondwar.org/store">Store</a></li>
</ul>
</li>
<li id="menu-item-7638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7638"><a href="https://actionnetwork.org/event_campaigns/events-for-a-world-beyond-war">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-14840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14840"><a href="https://actionnetwork.org/event_campaigns/events-for-a-world-beyond-war">Upcoming Events</a></li>
	<li id="menu-item-14839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14839"><a href="/resources#events">Event Resources</a></li>
	<li id="menu-item-28855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28855"><a href="https://worldbeyondwar.org/nowar2020/">#NoWar2020</a></li>
	<li id="menu-item-31844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31844"><a href="https://actionnetwork.org/events/free-webinar-the-age-of-hybrid-warfare">Hybrid Warfare Webinar</a></li>
</ul>
</li>
<li id="menu-item-14843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14843"><a href="https://www.youtube.com/worldbeyondwar/playlists">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="https://www.youtube.com/worldbeyondwar/playlists">Our Videos on Youtube</a></li>
	<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22121"><a href="https://worldbeyondwar.org/category/videos/">Videos on This Site</a></li>
</ul>
</li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">


<div id="main">

				
 		<div id="post-32128" class="post-32128 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-of-peace category-not-beneficial category-not-inevitable category-not-just category-not-neceessary">
                        <div class="article-categories">
                          <a href="https://worldbeyondwar.org/category/culture-of-peace/">Culture of Peace</a>, <a href="https://worldbeyondwar.org/category/myths/not-beneficial/">Myth of Benefits</a>, <a href="https://worldbeyondwar.org/category/myths/not-inevitable/">Myth of Inevitability</a>, <a href="https://worldbeyondwar.org/category/myths/not-just/">Myth of Justness</a>, <a href="https://worldbeyondwar.org/category/myths/not-neceessary/">Myth of Necessity</a>                        </div>

						
			<h1 class="title"><a href="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/" rel="bookmark" title="Permanent Link to Lies Used To Justify War And How To Dismantle Them">Lies Used To Justify War And How To Dismantle Them</a></h1>

			<span class="post-meta">

				
				
							
			</span>
			
			<div class="entry">

				<p><img class="aligncenter size-full wp-image-32127" src="https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-scaled.jpeg" alt="artwork by Stijn Swinnen" width="2560" height="1707" srcset="https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-scaled.jpeg 2560w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-300x200.jpeg 300w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-1024x683.jpeg 1024w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-768x512.jpeg 768w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-83x55.jpeg 83w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-1536x1024.jpeg 1536w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-2048x1365.jpeg 2048w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-210x140.jpeg 210w, https://worldbeyondwar.org/wp-content/uploads/2020/02/stijn-swinnen-310x207.jpeg 310w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>By Taylor O&#8217;Connor, February 27, 2019</p>
<p>From <a href="https://medium.com/@tayloroconnor/lies-used-to-justify-war-and-how-to-dismantle-them-d0495ed6bac8">Medium</a></p>
<article>
<div>
<section class="dy dz ea eb ec">
<div class="n p">
<div class="ac ae af ag ah ed aj ak">
<blockquote class="hs ht hu">
<p id="9e49" class="hv hw cp hx hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">“Beautiful ideals were painted for our boys who were sent out to die. This was the ‘war to end wars.’ This was the ‘war to make the world safe for democracy.’ No one told them that dollars and cents were the real reason. No one mentioned to them, as they marched away, that their going and their dying would mean huge war profits. No one told these American soldiers that they might be shot down by bullets made by their own brothers here. No one told them that the ships on which they were going to cross might be torpedoed by submarines built with United States patents. They were just told it was to be a ‘glorious adventure.’” <em class="at">&#8211; Major General Smedley D. Butler (United States Marine Corps) describing WWI in his 1935 book War is a Racket</em></p>
</blockquote>
<p id="b1ea" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">When the US invaded Iraq, I was a student in Spain, far from the revolting fervor for war that swept my own nation, the United States.</p>
<p id="a2a0" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">By contrast, in Spain, there was widespread mistrust in the string of lies the Bush administration concocted to justify the war. “Operation Iraqi Freedom” and the propaganda that surrounded it had little sway on the Spanish public.</p>
<p id="febe" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">In the week following the invasion <a class="bq df ho hp hq hr" href="https://news.gallup.com/poll/8038/seventytwo-percent-americans-support-war-against-iraq.aspx" target="_blank" rel="noopener nofollow noreferrer">support for the war was at 71% in the US</a>, vs. the <a class="bq df ho hp hq hr" href="https://www.theguardian.com/world/2003/mar/29/spain.iraq" target="_blank" rel="noopener nofollow noreferrer">91% AGAINST the war in Spain</a> at the same time.</p>
<p id="9fee" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">And of then Spanish Prime Minister José Maria Aznar for his active support for the war…. people were fu**ing furious. Millions rallied in the streets, calling for his resignation. They were ruthless in their criticism, and Aznar was rightfully obliterated in the next election.</p>
<p id="ff0b" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Why the Spanish public was so good at recognizing the lies that brought us to this horrific war? I have no idea. How such a large portion of my fellow Americans were and continue to be so treacherously naïve? This is beyond me.</p>
<p id="e1b8" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">But if you look at the lies that spun the narrative that brought us to the Iraq war, then compare them to other wars from Vietnam, to the world wars, to violent conflicts near and far, to the barrage of lies the Trump administration is testing out that would form the basis of a war with Iran, patterns emerge.</p>
<p id="497f" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Indeed, lies form the foundation of all wars. Some are overt and directly contradict known facts, while others are subtle mischaracterizations of the truth. A well-crafted collection of lies renders invisible to the general public the harsh realities of war while propping up widely-accepted myths that form the foundation of all wars. Then all it takes is a well-placed spark to justify a pre-planned violent intervention.</p>
<p id="8f77" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">And while there is often a significant period of time that passes as the narrative used to justify a war of aggression is being constructed, those who would oppose war often somehow seem caught off guard. This gives those planning war an opportunity to use their lies to mobilize enough public support before we can effectively dismantle their case. Those who wage war rely on our lack of preparedness.</p>
<p id="c11d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">For those of you out there who do indeed give a sh!t about the countless lives destroyed by these wars, on all sides, if there is one thing we should learn its that we must do better at dismantling the lies that bring us to war (and that perpetuate war once it has begun).</p>
<p id="d5dd" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Yes, if you’ve read this far, I’m talking to you. We shouldn’t be expecting that somebody else out there will do something about this pending catastrophe of war. It is your responsibility to do what you can. It is all of our responsibility.</p>
</div>
</div>
</section>
<hr class="ik fo il bi im hl in io ip iq ir" />
<section class="dy dz ea eb ec">
<div class="n p">
<div class="ac ae af ag ah ed aj ak">
<p id="ae11" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">With that, here are <strong class="hy is">the five lies used to justify war</strong> that can be seen throughout history and across the world today. Understanding these I hope will support those of us who do ‘give a sh!t’ to quickly and effectively dismantle the lies as they emerge, and in so doing, disrupt the potential for war. Humanity depends on it, on you. Let’s get to it.</p>
<p id="fd2a" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">Lie #1. “We get no personal gain from this war.”</strong></p>
<p id="cf1b" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">While leaders who bring us to war and those who support them reap immense profits from wars they create, it is necessary for them to construct the illusion that they don’t benefit from a planned war effort. There are thousands of companies reaping enormous profits in the war economy. Some sell weapons and military equipment. Some offer training and services to the military (or armed groups). Some exploit natural resources made accessible through war. For them, an increase in violent conflict worldwide drives profits and generates surplus funds that can be funneled back to line the pockets of those who create the conditions for war.</p>
<p id="f140" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Estimated at <a class="bq df ho hp hq hr" href="https://www.thebalance.com/u-s-military-budget-components-challenges-growth-3306320#citation-1" target="_blank" rel="noopener nofollow noreferrer">$989 billion in 2020</a>, United States military budget constitutes over a third of spending for military purposes worldwide. Who is getting a piece of this cake then? Most of the companies aren’t widely known; some you will recognize.</p>
<p id="d8c4" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Lockheed Martin tops the charts at $47.3 billion (<a class="bq df ho hp hq hr" href="https://www.sipri.org/databases/milex" target="_blank" rel="noopener nofollow noreferrer">all figures from 2018</a>) in arms sales, mostly fighter jets, missile systems, and the like. Boeing at $29.2 billion covers the gamut of military aircraft. Northrop Grumman at $26.2 billion with intercontinental ballistic missiles and missile defense systems. Then there is Raytheon, General Dynamics, BAE Systems, and Airbus Group. You’ve got Rolls-Royce, General Electric, Thales, and Mitsubishi, the list goes on and on, all generating massive profits by making and selling products used to commit horrific atrocities the world over. And CEOs of these companies are <a class="bq df ho hp hq hr" href="https://www.cnbc.com/2018/03/08/defense-ceo-salaries.html" target="_blank" rel="noopener nofollow noreferrer">banking upwards of ten, twenty, and thirty MILLION dollars yearly</a>. That’s taxpayer money my friends! Was it worth it? Was it really worth it???</p>
<p id="0a70" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Corrupt politicians then get their payout from <a class="bq df ho hp hq hr" href="https://time.com/3984453/defense-contractors-lobbying/" target="_blank" rel="noopener nofollow noreferrer">an immense network of defense contractor lobbyists</a> and work diligently to allocate more public funds to fuel the war machine. Political leaders are seldom challenged on this, and when they are, they behave as if it is an outrage even to consider. Defense contractors fund ‘think tanks’ to validate their war narrative. They lobby media outlets to generate public support for war efforts, or at least to stoke sufficient nationalistic pride (some call this patriotism) to ensure indifference to excessive military spending. Tens or even hundreds of millions of dollars spent on lobby efforts isn’t much to these guys anyhow when they are raking in billions.</p>
<p id="801d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">Lie #2. “There is a grave and imminent threat to our safety and wellbeing.”</strong></p>
<p id="5b89" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">To justify any war effort, those mobilizing for war must craft a villain, an enemy, and manufacture some grave and imminent threat to the safety and wellbeing of the public at large. Any planned attack is conceptualized as ‘defense.’ This all tends to require an immense stretch of the imagination. But once threat construction is complete, the positioning of a military offensive as a ‘defense of the nation’ comes naturally.</p>
<p id="3fd6" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">At the Nuremberg Trials, Hermann Goering, one of the most influential figures in the Nazi Party, put it bluntly, in short, <em class="hx">“It is the leaders of the country who determine the (war) policy, and it is always a simple matter to drag the people along, whether it is a democracy or a fascist dictatorship or a Parliament or a Communist dictatorship. The people can always be brought to the bidding of the leaders. All you have to do is tell them they are being attacked and denounce the pacifists for lack of patriotism.”</em></p>
<p id="1bb8" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">This lie also reveals how war, cloaked in patriotic language, is inherently racist. To justify the invasion of Iraq, George H.W. Bush conceptualized the enemy as an elusive ‘terrorist’ who posed an existential threat to democracy and to freedom itself, a framing that lent itself to the emergence of a rampant, often violent, Islamaphobia throughout the world that persists to this day.</p>
<p id="aaec" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">And it was years of stoking fear of communist take-over that rendered the public largely indifferent while the <a class="bq df ho hp hq hr" href="https://www.theatlantic.com/politics/archive/2016/01/bombs-away/433845/" target="_blank" rel="noopener nofollow noreferrer">US dropped 7 million tons of bombs and 400,000 tons of napalm</a> that devastated civilian populations across Vietnam, Laos, and Cambodia in the 60s and 70s.</p>
<p id="a441" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Any American today would be hard-pressed to explain how Iraq or Vietnam really ever posed any real threat to the United States, though, at the time, the public was bombarded with enough propaganda that people at the time ‘felt’ there was a threat.</p>
<p id="0f24" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">Lie #3. “Our cause is righteous.”</strong></p>
<p id="4eec" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Once a threat perception is crafted, the fairy tale of ‘why’ we are going to war must be invented. History and truth of wrongdoing committed by those planning a war effort must simultaneously be suppressed. Peace and freedom are common themes woven into war narratives.</p>
<p id="eede" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">On Germany’s invasion of Poland, widely recognized as the beginning of WWII, <a class="bq df ho hp hq hr" href="https://research.calvin.edu/german-propaganda-archive/wehr02.htm" target="_blank" rel="noopener nofollow noreferrer">a German magazine of the time</a> noted, “What are we fighting for? We are fighting for our most valuable possession: our freedom. We are fighting for our land and our skies. We are fighting so that our children will not be slaves of foreign rulers.” Funny how freedom led the charge, inspiring those who bled and died on all sides of that war.</p>
<p id="43ca" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">The invasion of Iraq too was about freedom. The bullsh*tters really went for it this time though. Not only were we defending freedom at home, but also, we led the benevolent charge for the liberation of the Iraqi people. ‘Operation Iraqi Freedom.’ Barf.</p>
<p id="58b8" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Elsewhere, in Myanmar, the grossest of atrocities committed against Rohingya civilians are accepted by the general public because religious and political/military leaders have spent decades crafting the very existence of this minority group as an existential threat to Buddhism (as State religion) and to the nation itself. Widely recognized as a modern genocide, organized violence aimed at wiping an entire people from the map, is framed as ‘defense of the nation,’ a righteous crusade for the preservation of Buddhism that is widely supported by the general public.</p>
<p id="585d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">When you are outside looking in, it seems absurd that people would fall for such bullsh*t. The concept that America is spreading freedom through the barrel of a gun (or via drone strikes these days) is utterly absurd for most anyone outside of the United States. Americans themselves look foolish at best. Anyone outside of Myanmar has trouble understanding how the general public can support such an atrocious, ongoing genocide. But how easily the general public in any country is swayed by carefully crafted state propaganda ringing strong with nationalist pride.</p>
<p id="bc16" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">Lie #4. “Winning will be easy and will result in peace. Civilians won’t suffer.”</strong></p>
<p id="add5" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">If there is anything that we know about violence, is that <a class="bq df ho hp hq hr" href="https://www.psychologytoday.com/us/blog/psychiatry-in-society/201804/the-cycle-violence" target="_blank" rel="noopener nofollow noreferrer">it creates more violence</a>. Consider this. If you hit your children, it is widely understood that they will learn to use violence to solve their problems. They may get in fights in school, they may use violence in their personal relationships, and once parents, they are more likely to hit their children. The violence re-emerges in a wide range of ways, some predictable, others not.</p>
<p id="102a" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">War is like that. One may expect that a violent attack will generate some type of violent response, and at the same time, one may not know where, when, or in what form the violence will come back around. You’d be hard-pressed to find any war that didn’t end in a humanitarian catastrophe.</p>
<p id="52c3" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">But to justify a war effort, complex dynamics of conflict must be downplayed. Harsh realities of war whitewashed. Leaders, and those in their circle, must create the illusion that winning a war will be easy, that it will make us safer, and that somehow all of this will result in peace. Oh, and the mass of innocent civilians that will suffer and die once things go spiraling out of control, we mustn’t talk about that.</p>
<p id="7d68" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Just look at the war in Vietnam. The Vietnamese had been struggling for independence for decades. Then the US came in and started bombing the sh!t out of everything in sight, not only Vietnam, but also Laos and Cambodia. As a result, two things happened: 1) <a class="bq df ho hp hq hr" href="https://www.britannica.com/event/Vietnam-War/De-escalation-negotiation-and-Vietnamization" target="_blank" rel="noopener nofollow noreferrer">two million civilians were killed</a> in Vietnam alone and countless more suffered, and 2) instability from the bombing of the Cambodian countryside contributed to the rise of Pol Pot and the subsequent genocide of another 2 million people. Decades later, <a class="bq df ho hp hq hr" href="https://www.forbes.com/sites/nicolefisher/2018/05/28/the-shocking-health-effects-of-agent-orange-now-a-legacy-of-military-death/#64a53a3021c6" target="_blank" rel="noopener nofollow noreferrer">toxic chemicals dumped during the war</a> continue to cause cancer, severe neurological problems, and birth defects, while <a class="bq df ho hp hq hr" href="http://legaciesofwar.org/about-laos/leftover-unexploded-ordnances-uxo/" target="_blank" rel="noopener nofollow noreferrer">unexploded ordinances</a> kill and injure tens of thousands more. Take a trip to any of these countries, now decades on from war, and you will see that the ongoing effects are visible. It isn’t pretty.</p>
<p id="b533" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">And while George W. Bush smiled broadly on the deck of the USS Abraham Lincoln flashing his ‘Mission Accomplished’ banner (note: this is 1 May 2003, a mere six weeks after announcing the start of the war), the <a class="bq df ho hp hq hr" href="https://theintercept.com/2018/01/29/isis-iraq-war-islamic-state-blowback/" target="_blank" rel="noopener nofollow noreferrer">conditions were set</a> for the emergence of ISIS. As we observe numerous ongoing humanitarian catastrophes in the region and ponder ‘when will these horrific wars ever end,’ we should do well to call bullsh*t the next time our leaders tell us that winning a war will be easy and that it will result in peace.</p>
<p id="89cf" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">They are already working on the next one. Conservative commentator Sean Hannity <a class="bq df ho hp hq hr" href="https://www.mediamatters.org/sean-hannity/sean-hannity-fantasizes-about-next-american-strike-iran-which-he-says-will-lead" target="_blank" rel="noopener nofollow noreferrer">recently suggested (ie. 3 January 2020)</a>, in reference to escalating US-Iran tensions, that if we just bomb all of Iran’s major oil refineries their economy would go ‘belly up’ and the people of Iran would likely overthrow their government (assumedly replacing it with a more US-friendly government). The would-be civilian casualties this would entail, and the likelihood that such an aggressive attack could send things spinning wildly out of control were expectedly not considered.</p>
<p id="4be1" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">Lie #5. We have exhausted all options to achieve a peaceful settlement.</strong></p>
<p id="3d57" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Once the stage is set, those who plan to start a war present themselves as benevolent seekers of peace while secretly (or sometimes overtly) blocking any peace settlement, negotiation, or tangible progress towards peace. With effective vilification of their target, they externalize blame and look for a trigger event as an excuse to launch an attack. Often they are agitating for it.</p>
<p id="5973" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Then they may present themselves as having had no other options but to launch a ‘counter’ attack. You will hear them say, “they gave us no choice but to respond,” or “we have exhausted all other options,” or “it is not possible to negotiate with these people.” They may often put on a pretense about how regretfully they have waded into this war, how heavy their heart is about the whole ordeal, etc. But we know that’s all a bunch of bullsh*t.</p>
<p id="9ced" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">This is the approach taken to justify Israel’s perpetual military occupation of Palestine and the litany of abuses and acts of violence associated with the ongoing expansion of it. As for Iraq, the invasion was launched in a rush so as to head off UN weapons inspectors before they could present evidence that that would expose the Bush administration’s lies. This approach too is what the Trump administration is trying to do with Iran by tearing up the Iran Nuclear Deal and engaging in constant agitation.</p>
</div>
</div>
</section>
<hr class="ik fo il bi im hl in io ip iq ir" />
<section class="dy dz ea eb ec">
<div class="n p">
<div class="ac ae af ag ah ed aj ak">
<p id="3fcf" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">So how do we dismantle these lies used to justify war?</strong></p>
<p id="9498" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">First of all, yes, we should be exposing these lies and ruthlessly shredding any narrative constructed to justify war. This is a given. We’ll call it step one. But it’s not enough.</p>
<p id="285d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">If we are to create the conditions for peace, we must do more than just respond to the lies when we hear them. We must go on the offensive. Here are some additional approaches you may consider, along with some examples of people and groups doing just that to help you get your creative juices flowing…</p>
<p id="5037" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">1. Take the profit out of war.</strong> There is so much that can be done to divert funds away from war, to restrict the ability of companies to profit from war, to tackle corruption that abounds, and to stop politicians and those in their circle from taking payouts from companies in the war economy. Check out these awesome organizations doing just that!</p>
<p id="ac7d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">The <a class="bq df ho hp hq hr" href="http://peaceeconomyproject.org/wordpress/" target="_blank" rel="noopener nofollow noreferrer">Peace Economy Project</a> researches military spending, educates about the hazards of an unchecked military-industrial complex and advocates for conversion from a military-based to a more stable, peace-based economy. Also, <a class="bq df ho hp hq hr" href="https://www.dontbankonthebomb.com/" target="_blank" rel="noopener nofollow noreferrer">Don’t Bank on the Bomb</a> regularly publishes information on the private companies involved in the production of nuclear weapons and their financiers.</p>
<p id="ac3e" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">In the UK, <a class="bq df ho hp hq hr" href="http://www.conscienceonline.org.uk/" target="_blank" rel="noopener nofollow noreferrer">Conscience</a> is campaigning for a progressive increase in the amount of tax spent on peacebuilding, and a corresponding decrease in the amount spent on war and preparation for war. In the US, the <a class="bq df ho hp hq hr" href="https://www.nationalpriorities.org/" target="_blank" rel="noopener nofollow noreferrer">National Priorities Project</a> tracks federal spending on the military and provides information freely to inspire critical debates about federal spending and revenue.</p>
<p id="3ba8" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Also consider resistance to paying taxes for war. Check out the <a class="bq df ho hp hq hr" href="https://nwtrcc.org/" target="_blank" rel="noopener nofollow noreferrer">National War Tax Resistance Coordinating Committee</a> (USA), and <a class="bq df ho hp hq hr" href="https://www.cpti.ws/index.html" target="_blank" rel="noopener nofollow noreferrer">Conscience and Peace Tax International</a> (global).</p>
<p id="99ba" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">2. Expose motivations and deceptive tactics of corrupt leaders.</strong> Research and reveal how politicians and those in their circle profit from war. Demonstrate how politicians use war to mobilize political support. Publish stories to expose war lies. Confront leaders.</p>
<p id="f539" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">My favorites, <a class="bq df ho hp hq hr" href="https://theintercept.com/staff/mehdihasan/" target="_blank" rel="noopener nofollow noreferrer">Mehdi Hasan</a> on <a class="bq df ho hp hq hr" href="https://theintercept.com/" target="_blank" rel="noopener nofollow noreferrer">The Intercept</a> and Amy Goodman on <a class="bq df ho hp hq hr" href="https://www.democracynow.org/" target="_blank" rel="noopener nofollow noreferrer">Democracy NOW</a>.</p>
<p id="2b47" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Also, check out <a class="bq df ho hp hq hr" href="https://peacenews.info/" target="_blank" rel="noopener nofollow noreferrer">Peace News</a> and <a class="bq df ho hp hq hr" href="https://truthout.org/" target="_blank" rel="noopener nofollow noreferrer">Truthout</a> whose reporting covers systemic injustice and structural violence.</p>
<p id="faa3" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">3. Humanize victims (and would-be victims) of war.</strong> Innocent civilians are the ones that truly suffer from war. They are invisible. They are dehumanized. They are killed, maimed, and starved <em class="hx">en masse</em>. Feature them and their stories prominently in the news and media. Humanize them, show their resilience, hopes, dreams, and capabilities, not just their suffering. Show that they are more than just ‘collateral damage.’</p>
<p id="42c3" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">One of my absolute favorites here is the <a class="bq df ho hp hq hr" href="https://culturesofresistance.org/" target="_blank" rel="noopener nofollow noreferrer">Cultures of Resistance Network</a>, dedicated to sharing stories of people from all walks of life who are finding creative ways to oppose war and promote peace, justice, and sustainability.</p>
<p id="e5e3" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Another excellent one is <a class="bq df ho hp hq hr" href="https://globalvoices.org/" target="_blank" rel="noopener nofollow noreferrer">Global Voices</a>, an international and multilingual community of bloggers, journalists, translators, academics, and human rights activists. It can be an excellent platform to get involved in, to write and share stories of real people in conflict affected contexts.</p>
<p id="263a" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Also, check out how <a class="bq df ho hp hq hr" href="https://www.witness.org/" target="_blank" rel="noopener nofollow noreferrer">WITNESS</a> is training people in conflict affected places around the world to use video and technology to document and tell stories of violence and abuse, to change it.</p>
<p id="c015" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">4. Give platforms to peace advocates.</strong> For those in the news, writers, bloggers, vloggers, etc., consider who is given a platform on your media outlet. Do not give air space to politicians or commentators who spread lies and propaganda for war. Give platforms to peace advocates and amplify their voices high above warmongering politicians and commentators.</p>
<p id="fe6a" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><a class="bq df ho hp hq hr" href="https://www.peacetalks.net/" target="_blank" rel="noopener nofollow noreferrer">Peace Talks</a> showcases the inspirational stories of people making a positive contribution to peace. Its like TED talks but focused on peace, featuring people from all over the world and from all walks of life.</p>
<p id="6ce2" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Also, check out the people-powered news and analysis at <a class="bq df ho hp hq hr" href="https://wagingnonviolence.org/" target="_blank" rel="noopener nofollow noreferrer">Waging Nonviolence</a>.</p>
<p id="11ac" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">5. Speak out when your religion is used to give moral justification for war.</strong> In his 1965 book The Power Elite, C. Wright Mills wrote, <em class="hx">“Religion, virtually without fail, provides the army at war with its blessings, and recruits from among its officials the chaplain, who in military costume counsels and consoles and stiffens the morale of men at war.”</em> If there is a war or organized violence of any kind, be certain there are religious leaders offering a moral justification for it. If you are a member of a community of faith, you have a moral responsibility to ensure your religion is not hijacked, its teachings warped to give moral justification for war.</p>
<p id="fea1" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">6. Share stories of defectors.</strong> If you tell a person who is an ardent supporter of war that they are wrong, the likely result is that they will further entrench themselves in their beliefs. Sharing stories of people who have previously been strong supporters of war, even military personnel who have since defected from their old beliefs and become peace advocates, is a very effective way to change hearts and minds. These people are out there. Lots of them. Find them and share their stories.</p>
<p id="c821" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><a class="bq df ho hp hq hr" href="https://www.breakingthesilence.org.il/" target="_blank" rel="noopener nofollow noreferrer">Breaking the Silence</a> is a great example. There should be more like it. It is an organization for and by veteran soldiers of the Israeli military to share stories from the occupation of Palestine. Exposing violence and abuse they hope will help bring an end to the occupation.</p>
<p id="dbf8" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">7. Shine a light on a legacy of historic violence and injustice.</strong> Often people buy into the ideology that their war is just and will result in peace because they have been miseducated about history. Identify areas where people are miseducated, and of gaps in knowledge of historic violence and injustice people have that make them vulnerable to supporting war. Shine a light on these.</p>
<p id="e10e" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">The <a class="bq df ho hp hq hr" href="https://www.zinnedproject.org/" target="_blank" rel="noopener nofollow noreferrer">Zinn Education Project</a> covers a lot of topics including critical analysis of war history. They the stories of “the soldiers and not just the generals” and “the invaded and not just the invaders” among others, as they describe it. More specifically on war, a website called ‘<a class="bq df ho hp hq hr" href="http://peacehistory-usfp.org/" target="_blank" rel="noopener nofollow noreferrer">United States Foreign Policy</a>’ provides a pretty good overview of US-led wars and military interventions over the course of 240 years. It is a great resource.</p>
<p id="56fa" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">If you’re looking for a good network of people working on this check out the <a class="bq df ho hp hq hr" href="https://www.historiansforpeace.org/" target="_blank" rel="noopener nofollow noreferrer">Historians for Peace and Democracy</a> network.</p>
<p id="2dd9" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">8. Celebrate peace history and heroes. </strong>History is full of people and events that show us how we can live together in peace. These, however, are little known and often suppressed. Sharing knowledge of peace history and heroes, particularly relevant to any given war or conflict, can be a powerful way to show people how peace is possible.</p>
<p id="11b7" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Probably the most comprehensive catalogue of peace heroes with biographies and resources for each is <a class="bq df ho hp hq hr" href="http://www.betterworld.net/heroes/" target="_blank" rel="noopener nofollow noreferrer">here on the Better World website</a>. Learn, educate and celebrate these heroes!</p>
<p id="3ca1" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">If you want to get in on this, check out <a class="bq df ho hp hq hr" href="https://meta.wikimedia.org/wiki/Wikipedia_for_Peace" target="_blank" rel="noopener nofollow noreferrer">Wikipedia for Peace</a>, a collective of writers and peace activists working to fill Wikipedia with information about peace in many languages.</p>
<p id="6fe9" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">9. Shame and ridicule.</strong> While not only do those who advocate for war deserve to be mocked, but the tactical use of shame and ridicule can be an effective way to change negative attitudes, beliefs, and behaviors. Shame and ridicule are very nuanced in culture and context, but when leveraged well can lead to changes in individuals, amongst groups and across cultures. They can be employed well when used with satire and other forms of comedy.</p>
<p id="be65" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Hailing from ‘Australiea,’ <a class="bq df ho hp hq hr" href="https://www.thejuicemedia.com/" target="_blank" rel="noopener nofollow noreferrer">The Juice Media</a> is a classic, self-described as 98.9% “genuine satire”: covering Government shitfuckery and the most pressing issues of our time. Check out their <a class="bq df ho hp hq hr" href="https://www.thejuicemedia.com/aussiearms_hga/" target="_blank" rel="noopener nofollow noreferrer">Honest Government Ad on the Aussie Arms Industry</a>, among many, many other top notch satire. Get ready to laugh.</p>
<p id="bd7b" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">Among the classics, <a class="bq df ho hp hq hr" href="https://www.youtube.com/watch?v=77dDZOwt20E" target="_blank" rel="noopener nofollow noreferrer">George Carlin on war</a> is not to be missed!</p>
<p id="04e3" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">10. Deconstruct myths underpinning war and violence.</strong> There are numerous commonly believed myths underpinning war. Debunking these myths, and in so doing changing peoples’ fundamental beliefs about war and peace is a powerful way to remove the potential for war.</p>
<p id="3a5d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">We are fortunate that a wide range of these <a class="bq df ho hp hq hr" href="https://worldbeyondwar.org/debunking-old-myths-war/" target="_blank" rel="noopener nofollow noreferrer">myths have already been debunked</a> by the great work of <a class="bq df ho hp hq hr" href="https://worldbeyondwar.org/" target="_blank" rel="noopener nofollow noreferrer">World Beyond War</a>. Take your pick and spread the word on your own platforms, and in your own way. Get creative!</p>
<p id="3c69" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">The <a class="bq df ho hp hq hr" href="https://www.historiesofviolence.com/" target="_blank" rel="noopener nofollow noreferrer">Histories of Violence</a> project also has great resources for deconstructing violence. And for you academics looking to get involved, the <a class="bq df ho hp hq hr" href="https://www.peacehistorysociety.org/" target="_blank" rel="noopener nofollow noreferrer">Peace History Society</a> coordinates international scholarly work to explore and articulate the conditions and causes of peace and war.</p>
<p id="737d" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph=""><strong class="hy is">11. Paint a picture of what peace would look like.</strong> People often default to supporting war because no suitable options are presented to them that don’t involve violence. Instead of just denouncing war, we need to outline paths forward to resolve issues at hand that don’t involve violence. Many of the above linked organizations are doing just this. Put your thinking hat on!</p>
<p id="2d13" class="hv hw cp at hy b hz ia ib ic id ie if ig ih ii ij dy" data-selectable-paragraph="">For more ideas on what you can do to build a more peaceful and just world, download my free handout <a class="bq df ho hp hq hr" href="http://everydaypeacebuilding.com/198actionsforpeace" target="_blank" rel="noopener nofollow noreferrer">198 Actions for Peace</a>.</p>
</div>
</div>
</section>
</div>
</article>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/"  target="_blank" ><img src="https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/&amp;text=Lies%20Used%20To%20Justify%20War%20And%20How%20To%20Dismantle%20Them%20"  target=&quot;_blank&quot; ><img src="https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/"  target=&quot;_blank&quot; ><img src="https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lies%20Used%20To%20Justify%20War%20And%20How%20To%20Dismantle%20Them&#038;body=%20https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/"><img src="https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			
			<div class="clear"></div>

			
			                        <div class="similar-posts-ontology">
                          <table class="similar-posts-table">
                            <tr class="similar-posts-tr">
                              <div class="related-post-header">Related Articles ...</a><td class="similar-posts-td"><div class="related-post-title"><a href="https://worldbeyondwar.org/the-real-lesson-of-afghanistan-is-that-regime-change-does-not-work/">The Real Lesson of Afghanistan Is That Regime Change Does Not Work</a></div><div class="related-post-thumb"><a href="https://worldbeyondwar.org/the-real-lesson-of-afghanistan-is-that-regime-change-does-not-work/"><img src="https://worldbeyondwar.org/wp-content/uploads/2019/12/afghanistan-tank-300x217.png" /></a></div></td><td class="similar-posts-td"><div class="related-post-title"><a href="https://worldbeyondwar.org/war-is-a-lie/">War Is A Lie</a></div><div class="related-post-thumb"><a href="https://worldbeyondwar.org/war-is-a-lie/"><img src="https://worldbeyondwar.org/wp-content/uploads/2019/07/hqdefault-300x225.jpg" /></a></div></td>                            </tr>
                          </table>
                        </div>

                        <div class="custom_page_promo">
                          <div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wbw_custom_widget_page_promo">
	<center><a target="_blank" href="https://nowar2020.worldbeyondwar.org" rel="noopener noreferrer"><p style="color:blue;font-size:24px;font-weight:bold">Join us in Ottawa!</p></a>
		<a target="_blank" href="https://nowar2020.worldbeyondwar.org" rel="noopener noreferrer"><img alt="NoWar2020" src="https://worldbeyondwar.org/wp-content/uploads/2020/01/nowar2020-tall.jpg" /></a></center>
</div></div></div>			</div>


		</div><!-- /.post -->

		<div id="comments">



	<h3>One Comment</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-20654">
		<div id="comment-20654">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/423fda7e71f63319b101825af8e40e5c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/423fda7e71f63319b101825af8e40e5c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Gen Agustsson</cite> <span class="says">says:</span>
			<div class="comment-meta commentmetadata"><a href="https://worldbeyondwar.org/lies-used-to-justify-war-and-how-to-dismantle-them/#comment-20654">
				February 29, 2020 at 10:14 am</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Stop organized stalking! end it!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-20654' data-commentid="20654" data-postid="32128" data-belowelement="comment-20654" data-respondelement="respond" aria-label='Reply to Gen Agustsson'>Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lies-used-to-justify-war-and-how-to-dismantle-them/#respond" style="display:none;">Cancel</a></small></h3><form action="https://worldbeyondwar.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_58");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(240000);
			</script>
			<span id="cptch_time_limit_notice_58" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_58"><span class="cptch_span">sev&#101;n</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="PaM=" /><input type="hidden" name="cptch_time" value="1583699954" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='32128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2105640444" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://worldbeyondwar.org/wp-content/uploads/2018/11/translate_universal.png" width="300"></div></div><div id="gtranslate-2" class="widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector"><option value="">Select Language</option><option value="en|so">Afsoomaali</option><option value="en|af">Afrikaans</option><option value="en|az">Azərbaycan dili</option><option value="en|id">Bahasa Indonesia</option><option value="en|ms">Bahasa Melayu</option><option value="en|jw">Basa Jawa</option><option value="en|su">Basa Sunda</option><option value="en|bs">Bosanski</option><option value="en|ca">Català</option><option value="en|ceb">Cebuano</option><option value="en|cs">Čeština‎</option><option value="en|ny">Chichewa</option><option value="en|co">Corsu</option><option value="en|sr">Српски језик</option><option value="en|cy">Cymraeg</option><option value="en|da">Dansk</option><option value="en|de">Deutsch</option><option value="en|et">Eesti</option><option value="en|en">English</option><option value="en|es">Español</option><option value="en|eo">Esperanto</option><option value="en|eu">Euskara</option><option value="en|el">Ελληνικά</option><option value="en|tl">Filipino</option><option value="en|fr">Français</option><option value="en|fy">Frysk</option><option value="en|ga">Gaelige</option><option value="en|gd">Gàidhlig</option><option value="en|gl">Galego</option><option value="en|ha">Harshen Hausa</option><option value="en|hmn">Hmong</option><option value="en|hr">Hrvatski</option><option value="en|ig">Igbo</option><option value="en|xh">isiXhosa</option><option value="en|is">Íslenska</option><option value="en|it">Italiano</option><option value="en|kk">Қазақ тілі</option><option value="en|ky">Кыргызча</option><option value="en|sw">Kiswahili</option><option value="en|ht">Kreyol ayisyen</option><option value="en|la">Latin</option><option value="en|lv">Latviešu valoda</option><option value="en|lb">Lëtzebuergesch</option><option value="en|lt">Lietuvių kalba</option><option value="en|hu">Magyar</option><option value="en|mk">Македонски јазик</option><option value="en|mg">Malagasy</option><option value="en|mt">Maltese</option><option value="en|mn">Монгол</option><option value="en|nl">Nederlands</option><option value="en|no">Norsk bokmål</option><option value="en|haw">Ōlelo Hawaiʻi</option><option value="en|uz">O‘zbekcha</option><option value="en|pl">Polski</option><option value="en|pt">Português</option><option value="en|ru">Русский</option><option value="en|ro">Română</option><option value="en|sm">Samoan</option><option value="en|st">Sesotho</option><option value="en|sn">Shona</option><option value="en|sq">Shqip</option><option value="en|sk">Slovenčina</option><option value="en|sl">Slovenščina</option><option value="en|fi">Suomi</option><option value="en|sv">Svenska</option><option value="en|mi">Te Reo Māori</option><option value="en|vi">Tiếng Việt</option><option value="en|tg">Тоҷикӣ</option><option value="en|tr">Türkçe</option><option value="en|yo">Yorùbá</option><option value="en|uk">Українська</option><option value="en|zu">Zulu</option><option value="en|zh-CN">简体中文</option><option value="en|ka">ქართული</option><option value="en|gu">ગુજરાતી</option><option value="en|iw">עִבְרִית</option><option value="en|hi">हिन्दी</option><option value="en|ja">日本語</option><option value="en|kn">ಕನ್ನಡ</option><option value="en|km">ភាសាខ្មែរ</option><option value="en|ar">العربية</option><option value="en|bg">Български</option><option value="en|be">Беларуская мова</option><option value="en|hy">Հայերեն</option><option value="en|am">አማርኛ</option><option value="en|bn">বাংলা</option><option value="en|ko">한국어</option><option value="en|ku">كوردی‎</option><option value="en|zh-TW">繁體中文</option><option value="en|lo">ພາສາລາວ</option><option value="en|ml">മലയാളം</option><option value="en|mr">मराठी</option><option value="en|my">ဗမာစာ</option><option value="en|ne">नेपाली</option><option value="en|ps">پښتو</option><option value="en|fa">فارسی</option><option value="en|pa">ਪੰਜਾਬੀ</option><option value="en|sd">سنڌي</option><option value="en|si">සිංහල</option><option value="en|ta">தமிழ்</option><option value="en|te">తెలుగు</option><option value="en|th">ไทย</option><option value="en|ur">اردو</option><option value="en|yi">יידיש</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</div><div id="search-3" class="widget widget_search"><h3 class="title">Search</h3><form method="get" id="searchform" action="https://worldbeyondwar.org/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="title">Article Topics</h3><div class="textwidget custom-html-widget"><a href="https://worldbeyondwar.org/category/myths/not-inevitable/">Myth of Inevitability</a> &middot;
<a href="https://worldbeyondwar.org/category/myths/not-neceessary/">Myth of Necessity</a> &middot; <br>
<a href="https://worldbeyondwar.org/category/myths/not-beneficial/">Myth of Benefits</a> &middot;
<a href="https://worldbeyondwar.org/category/myths/not-just/">Myth of Justness</a><br><br>

<a href="https://worldbeyondwar.org/category/why-end-war/immoral/">Immorality</a> &middot; 
<a href="https://worldbeyondwar.org/category/why-end-war/endangers/">Endangerment</a> &middot; <a href="https://worldbeyondwar.org/category/why-end-war/environment/">Environment</a> &middot; <br>
<a href="https://worldbeyondwar.org/category/why-end-war/civil-liberties/">Civil Liberties</a> &middot; <a href="https://worldbeyondwar.org/category/why-end-war/bigotry/">Bigotry</a> &middot;
<a href="https://worldbeyondwar.org/category/why-end-war/economic-cost/">Economic Cost</a><br><br>

<a href="https://worldbeyondwar.org/category/education/">Education</a> &middot; 
<a href="https://worldbeyondwar.org/category/nonviolent-activism/">Nonviolent Activism</a> &middot; 
<a href="https://worldbeyondwar.org/category/conflict-management/">Conflict Management</a> &middot; 
<a href="https://worldbeyondwar.org/category/culture-of-peace/">Culture of Peace</a> &middot; 
<a href="https://worldbeyondwar.org/category/demilitarization/">Demilitarization</a> <br><br>

<a href="https://worldbeyondwar.org/category/bases/">Bases</a> &middot; 
<a href="https://worldbeyondwar.org/category/divestment/">Divestment</a> &middot; 
<a href="https://worldbeyondwar.org/category/law/">Law</a> &middot; 
<a href="https://worldbeyondwar.org/category/billboards/">Billboards</a> &middot; 
<a href="https://worldbeyondwar.org/category/resolutions/">Resolutions</a> &middot; 
<a href="https://worldbeyondwar.org/category/counter-recruitment/">Counter-Recruitment</a> &middot;
<a href="https://worldbeyondwar.org/category/whistleblowers/">Whistleblowers</a> &middot; 
<a href="https://worldbeyondwar.org/category/events/">Events</a> &middot; 
<a href="https://worldbeyondwar.org/category/social-media/">Social Media</a> &middot; 
<a href="https://worldbeyondwar.org/category/podcasts/">Podcasts</a> &middot; 
<a href="https://worldbeyondwar.org/category/youth/">Youth</a> &middot; 
<a href="https://worldbeyondwar.org/category/videos/">Videos</a> &middot; 
<a href="https://worldbeyondwar.org/category/e-newsletters/">E-Newsletters</a> &middot; 
<a href="https://worldbeyondwar.org/category/volunteer-spotlight/">Volunteer Spotlight</a><br><br>

<a href="https://worldbeyondwar.org/category/world/">World</a> &middot; 
<a href="https://worldbeyondwar.org/category/world/africa/">Africa</a> &middot; 
<a href="https://worldbeyondwar.org/category/world/asia/">Asia</a> &middot;
<a href="https://worldbeyondwar.org/category/world/australia/">Australasia</a> &middot; 
<a href="https://worldbeyondwar.org/category/world/europe/">Europe</a> &middot; <br>
<a href="https://worldbeyondwar.org/category/world/north-america/">North America</a> &middot; 
<a href="https://worldbeyondwar.org/category/world/south-america/">South America</a> </div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="title">World BEYOND War Store</h3><div class="textwidget custom-html-widget"><a href="/store">Books, shirts, scarves, etc.<img src="https://worldbeyondwar.org/wp-content/uploads/2019/10/wbwstore-1.png"></a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="title">Podcasts</h3><div class="textwidget custom-html-widget"><a href="https://worldbeyondwar.org/podcast/"><img alt="World BEYOND War" src="https://worldbeyondwar.org/wp-content/uploads/2019/08/wbw-podcast-toronto.jpg" width=300></a><br><br>
<a href="http://talknationradio.org"><img alt="Talk Nation Radio"  src="https://worldbeyondwar.org/wp-content/uploads/2019/08/talknationradio.jpg" width=300></a></div></div><div id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><h3 class="title">Twitter</h3>
<div class='rotatingtweets wp_debug rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_5e65578ba2a5d' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Voting is NOW OPEN to pick your favorite session for the Netroots Nation Conference! We submitted a session on successful divestment strategies, including prison, fossil fuel &amp; weapons divestment. Vote YES on WBW's session (vote 1x day until March 10): <a href='https://t.co/h67a3lyZLR' title='https://www.netrootsnation.org/nn_proposed_session/24417/' target="_blank" rel="noopener"  class='rtw_url_link'>netrootsnation.org/n&hellip;</a></p>
		<p class='rtw_meta'>From <a href='https://twitter.com/intent/user?screen_name=WorldBeyondWar' title='WorldBeyondWar.org'>WorldBeyondWar.org's Twitter</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'><a href='https://t.co/1IwTMpT96b' title='https://www.youtube.com/watch?time_continue=2&v=aAxPy_K3aII' target="_blank" rel="noopener"  class='rtw_url_link'>youtube.com/watch?ti&hellip;</a>

Martin Sheen encourages viewers to sign this: <a href='https://t.co/bnxahof1VL' title='https://worldbeyondwar.org/individual' target="_blank" rel="noopener"  class='rtw_url_link'>worldbeyondwar.org/i&hellip;</a></p>
		<p class='rtw_meta'>From <a href='https://twitter.com/intent/user?screen_name=WorldBeyondWar' title='WorldBeyondWar.org'>WorldBeyondWar.org's Twitter</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Today is International Women's Day! These are just a few of the women we’ll hear from at <a href="https://twitter.com/search?q=%23NoWar2020&amp;src=hash" title="#NoWar2020" target="_blank" rel="noopener"  class="rtw_hashtag_link">#NoWar2020</a>. These women &amp; others have dedicated their lives to taking on the war machine in the hopes for a more equitable global community. Join us at <a href="https://twitter.com/search?q=%23NoWar2020&amp;src=hash" title="#NoWar2020" target="_blank" rel="noopener"  class="rtw_hashtag_link">#NoWar2020</a>: <a href='https://t.co/HFO5hw0ugD' title='https://nowar2020.worldbeyondwar.org/' target="_blank" rel="noopener"  class='rtw_url_link'>nowar2020.worldbeyon&hellip;</a> <a href='https://t.co/St22XuNBKm' title='https://twitter.com/WorldBeyondWar/status/1236675681863503872/photo/1' target="_blank" rel="noopener"  class='rtw_media_link'>pic.twitter.com/St22&hellip;</a></p>
		<p class='rtw_meta'>From <a href='https://twitter.com/intent/user?screen_name=WorldBeyondWar' title='WorldBeyondWar.org'>WorldBeyondWar.org's Twitter</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>RT <a href='https://twitter.com/intent/user?screen_name=VetsAboutFace' title='About Face: Veterans Against the War' lang='en' target="_blank" rel="noopener" >@VetsAboutFace</a> war is a racket. <a href="https://twitter.com/search?q=%23DropTheMIC&amp;src=hash" title="#DropTheMIC" target="_blank" rel="noopener"  class="rtw_hashtag_link">#DropTheMIC</a> <a href='https://t.co/f4obvRz8ml' title='https://twitter.com/VetsAboutFace/status/1236498051356930053/video/1' target="_blank" rel="noopener"  class='rtw_media_link'>pic.twitter.com/f4ob&hellip;</a></p>
		<p class='rtw_meta'>From <a href='https://twitter.com/intent/user?screen_name=WorldBeyondWar' title='WorldBeyondWar.org'>WorldBeyondWar.org's Twitter</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>RT <a href='https://twitter.com/intent/user?screen_name=davidcnswanson' title='David Swanson' lang='en' target="_blank" rel="noopener" >@davidcnswanson</a> <a href='https://t.co/xUdcZqMeUh' title='https://www.youtube.com/watch?v=oMozyspFuBM' target="_blank" rel="noopener"  class='rtw_url_link'>youtube.com/watch?v=&hellip;</a></p>
		<p class='rtw_meta'>From <a href='https://twitter.com/intent/user?screen_name=WorldBeyondWar' title='WorldBeyondWar.org'>WorldBeyondWar.org's Twitter</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/@WorldBEYONDWar' class='twitter-follow-button' data-show-count="false" data-show-screen-name="false" title='Follow @WorldBEYONDWar' data-lang='en'>Follow @WorldBEYONDWar</a></div><!-- Transient rt-wg-fe5b0cc9056fe2ec588582b607c79560 loaded --></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="title">Facebook</h3><div class="textwidget custom-html-widget"><div class="cff-wrapper"><div id="cff" data-char="" class=" cff-fixed-height  cff-default-styles" style="height:500px; padding:2%; background-color:#3ec7f3; "><div class="cff-item cff-link-item author-world-beyond-war" id="cff_253365548164330_1525050587662480" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer">World Beyond War</a><span class="cff-story"> </span></p><p class="cff-date" > 1 hour ago </p></div><div class="cff-author-img"><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t31.0-1/cp0/p50x50/1511639_257924041041814_1759869955_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQkvC9jYBjSFD3xbuwnvJ5MzqCtBsFV9iTmC4HbNA8dysV6wQzX2tVN2DBl04otOxtA&_nc_ht=scontent.xx&oh=bdb5fe7d05a016cfc761e787991552e4&oe=5E98F156" title="World Beyond War" alt="World Beyond War" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Voting is NOW OPEN to pick your favorite session for the Netroots Nation Conference! We submitted a session on successful divestment strategies, including prison, fossil fuel &amp; weapons divestment. Vote YES on WBW's session (vote 1x day until March 10): <a href="https://www.netrootsnation.org/nn_proposed_session/24417/" rel='nofollow noopener noreferrer'>www.netrootsnation.org/nn_proposed_session/24417/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.netrootsnation.org/nn_proposed_session/24417/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Netroots Nation</a></p><p class="cff-link-caption" >www.netrootsnation.org</p><span class="cff-post-desc" > </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/253365548164330_1525050587662480" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1525050587662480" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1525050587662480' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1525050587662480' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1525050587662480&amp;title=Voting%20is%20NOW%20OPEN%20to%20pick%20your%20favorite%20session%20for%20the%20Netroots%20Nation%20Conference%21%20We%20submitted%20a%20session%20on%20successful%20divestment%20strategies%2C%20including%20prison%2C%20fossil%20fuel%20%26amp%3B%20weapons%20divestment.%20Vote%20YES%20on%20WBW%27s%20session%20%28vote%201x%20day%20until%20March%2010%29%3A%20www.netrootsnation.org%2Fnn_proposed_session%2F24417%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1525050587662480%20-%20Voting%20is%20NOW%20OPEN%20to%20pick%20your%20favorite%20session%20for%20the%20Netroots%20Nation%20Conference%21%20We%20submitted%20a%20session%20on%20successful%20divestment%20strategies%2C%20including%20prison%2C%20fossil%20fuel%20%26amp%3B%20weapons%20divestment.%20Vote%20YES%20on%20WBW%27s%20session%20%28vote%201x%20day%20until%20March%2010%29%3A%20www.netrootsnation.org%2Fnn_proposed_session%2F24417%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-video-post author-world-beyond-war" id="cff_253365548164330_1524905444343661" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer">World Beyond War</a><span class="cff-story"> </span></p><p class="cff-date" > 5 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t31.0-1/cp0/p50x50/1511639_257924041041814_1759869955_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQkvC9jYBjSFD3xbuwnvJ5MzqCtBsFV9iTmC4HbNA8dysV6wQzX2tVN2DBl04otOxtA&_nc_ht=scontent.xx&oh=bdb5fe7d05a016cfc761e787991552e4&oe=5E98F156" title="World Beyond War" alt="World Beyond War" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Martin Sheen encourages viewers to sign this Declaration of Peace: <a href="https://worldbeyondwar.org/individual" rel='nofollow noopener noreferrer'>worldbeyondwar.org/individual</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/253365548164330/posts/1524905444343661" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/253365548164330/posts/1524905444343661" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524905444343661" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524905444343661' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524905444343661' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524905444343661&amp;title=Martin%20Sheen%20encourages%20viewers%20to%20sign%20this%20Declaration%20of%20Peace%3A%20worldbeyondwar.org%2Findividual%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524905444343661%20-%20Martin%20Sheen%20encourages%20viewers%20to%20sign%20this%20Declaration%20of%20Peace%3A%20worldbeyondwar.org%2Findividual%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-photo-post author-world-beyond-war" id="cff_253365548164330_1524886297678909" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer">World Beyond War</a><span class="cff-story"> </span></p><p class="cff-date" > 5 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t31.0-1/cp0/p50x50/1511639_257924041041814_1759869955_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQkvC9jYBjSFD3xbuwnvJ5MzqCtBsFV9iTmC4HbNA8dysV6wQzX2tVN2DBl04otOxtA&_nc_ht=scontent.xx&oh=bdb5fe7d05a016cfc761e787991552e4&oe=5E98F156" title="World Beyond War" alt="World Beyond War" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Today is International Women's Day! These are just a few of the women we’ll hear from at <a href="https://facebook.com/2161093567305894">#NoWar2020</a>. These women &amp; others have dedicated their lives to taking on the war machine in the hopes for a more equitable global community. Join us at <a href="https://facebook.com/2161093567305894">#NoWar2020</a>: <a href="https://nowar2020.worldbeyondwar.org/" rel='nofollow noopener noreferrer'>nowar2020.worldbeyondwar.org/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/worldbeyondwar/photos/a.285189931648558/1524886297678909/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/worldbeyondwar/photos/a.285189931648558/1524886297678909/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fworldbeyondwar%2Fphotos%2Fa.285189931648558%2F1524886297678909%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fworldbeyondwar%2Fphotos%2Fa.285189931648558%2F1524886297678909%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fworldbeyondwar%2Fphotos%2Fa.285189931648558%2F1524886297678909%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fworldbeyondwar%2Fphotos%2Fa.285189931648558%2F1524886297678909%2F%3Ftype%3D3&amp;title=Today%20is%20International%20Women%27s%20Day%21%20These%20are%20just%20a%20few%20of%20the%20women%20we%E2%80%99ll%20hear%20from%20at%20%23NoWar2020.%20These%20women%20%26amp%3B%20others%20have%20dedicated%20their%20lives%20to%20taking%20on%20the%20war%20machine%20in%20the%20hopes%20for%20a%20more%20equitable%20global%20community.%20Join%20us%20at%20%23NoWar2020%3A%20nowar2020.worldbeyondwar.org%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fworldbeyondwar%2Fphotos%2Fa.285189931648558%2F1524886297678909%2F%3Ftype%3D3%20-%20Today%20is%20International%20Women%27s%20Day%21%20These%20are%20just%20a%20few%20of%20the%20women%20we%E2%80%99ll%20hear%20from%20at%20%23NoWar2020.%20These%20women%20%26amp%3B%20others%20have%20dedicated%20their%20lives%20to%20taking%20on%20the%20war%20machine%20in%20the%20hopes%20for%20a%20more%20equitable%20global%20community.%20Join%20us%20at%20%23NoWar2020%3A%20nowar2020.worldbeyondwar.org%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-video-post author-world-beyond-war" id="cff_253365548164330_1524399514394254" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer">World Beyond War</a><span class="cff-story"> </span></p><p class="cff-date" > 18 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t31.0-1/cp0/p50x50/1511639_257924041041814_1759869955_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQkvC9jYBjSFD3xbuwnvJ5MzqCtBsFV9iTmC4HbNA8dysV6wQzX2tVN2DBl04otOxtA&_nc_ht=scontent.xx&oh=bdb5fe7d05a016cfc761e787991552e4&oe=5E98F156" title="World Beyond War" alt="World Beyond War" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="https://www.youtube.com/watch?v=oMozyspFuBM" rel='nofollow noopener noreferrer'>www.youtube.com/watch?v=oMozyspFuBM</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.youtube.com/watch?v=oMozyspFuBM" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">The true cost of the military-industrial complex.</a></p><p class="cff-link-caption" >www.youtube.com</p><span class="cff-post-desc" >Give the gift of Brilliant this year. Sign up with this link and get 20% off a gift subscription with Brilliant.org! <a href="https://brilliant.org/OCC/" rel='nofollow noopener noreferrer'>brilliant.org/OCC/</a> In this Our C... </span></div></div><p class="cff-media-link"><a href="https://www.facebook.com/253365548164330_1524399514394254" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/253365548164330_1524399514394254" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524399514394254" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524399514394254' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524399514394254' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524399514394254&amp;title=www.youtube.com%2Fwatch%3Fv%3DoMozyspFuBM%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524399514394254%20-%20www.youtube.com%2Fwatch%3Fv%3DoMozyspFuBM%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-world-beyond-war" id="cff_253365548164330_1524217254412480" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer">World Beyond War</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/253365548164330" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t31.0-1/cp0/p50x50/1511639_257924041041814_1759869955_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQkvC9jYBjSFD3xbuwnvJ5MzqCtBsFV9iTmC4HbNA8dysV6wQzX2tVN2DBl04otOxtA&_nc_ht=scontent.xx&oh=bdb5fe7d05a016cfc761e787991552e4&oe=5E98F156" title="World Beyond War" alt="World Beyond War" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Voting is NOW OPEN to pick your favorite session for the Netroots Nation Conference! We submitted a session on successful divestment strategies, including prison, fossil fuel &amp; weapons divestment. Vote YES on WBW's session (vote 1x day until March 10): <a href="https://www.netrootsnation.org/nn_proposed_session/24417/" rel='nofollow noopener noreferrer'>www.netrootsnation.org/nn_proposed_session/24417/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.netrootsnation.org/nn_proposed_session/24417/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Netroots Nation</a></p><p class="cff-link-caption" >www.netrootsnation.org</p><span class="cff-post-desc" > </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/253365548164330_1524217254412480" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524217254412480" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524217254412480' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524217254412480' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524217254412480&amp;title=Voting%20is%20NOW%20OPEN%20to%20pick%20your%20favorite%20session%20for%20the%20Netroots%20Nation%20Conference%21%20We%20submitted%20a%20session%20on%20successful%20divestment%20strategies%2C%20including%20prison%2C%20fossil%20fuel%20%26amp%3B%20weapons%20divestment.%20Vote%20YES%20on%20WBW%27s%20session%20%28vote%201x%20day%20until%20March%2010%29%3A%20www.netrootsnation.org%2Fnn_proposed_session%2F24417%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F253365548164330%2Fposts%2F1524217254412480%20-%20Voting%20is%20NOW%20OPEN%20to%20pick%20your%20favorite%20session%20for%20the%20Netroots%20Nation%20Conference%21%20We%20submitted%20a%20session%20on%20successful%20divestment%20strategies%2C%20including%20prison%2C%20fossil%20fuel%20%26amp%3B%20weapons%20divestment.%20Vote%20YES%20on%20WBW%27s%20session%20%28vote%201x%20day%20until%20March%2010%29%3A%20www.netrootsnation.org%2Fnn_proposed_session%2F24417%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-likebox cff-bottom" ><iframe src="" data-likebox-id="253365548164330" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" height="130" data-locale="en_US" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></div></div><div class="cff-clear"></div></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="title">Find or Add an Event</h3><div class="textwidget custom-html-widget"><a href="https://actionnetwork.org/event_campaigns/events-for-a-world-beyond-war"><img src="https://worldbeyondwar.org/wp-content/uploads/2018/05/eventsmap.png"></a></div></div><div id="actionnetwork_calendar_widget-3" class="widget actionnetwork_calendar_widget"><h3 class="title">Upcoming Events</h3><ul class="actionnetwork-calendar">

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/the-pentagon-exposing-the-hidden-polluter-of-water-2">March 9, 2020: The Pentagon: Exposing the Hidden Polluter of Water</a>
  	<div class="actionnetwork-calendar-location"><p> 20-city California tour<br />
1924 Cedar St<br />
Berkeley, CA 94709</p>
</div>
  	
  </li>

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/silencing-the-guns-how-can-we-support-the-initiative-of-the-african-union">March 14, 2020: Silencing the guns: How can we support the initiative of the African Union</a>
  	<div class="actionnetwork-calendar-location"><p>Initiative Black White<br />
Bahnhofstr 15.<br />
Wanfried, 37281</p>
</div>
  	
  </li>

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/70-years-too-long-national-action-to-end-the-korean-war">March 15, 2020: 70 Years Too Long: National Action to End the Korean War</a>
  	<div class="actionnetwork-calendar-location"><p>The White House<br />
1600 Pennsylvania Ave NW<br />
Washington, DC 20500</p>
</div>
  	
  </li>

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/70-years-too-long-national-action-to-end-the-korean-war-2">March 15, 2020: 70 Years Too Long: National Action to End the Korean War</a>
  	<div class="actionnetwork-calendar-location"><p>Multiple locations<br />
1640 Rhode Island Ave<br />
Washington, DC 20036</p>
</div>
  	
  </li>

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/twin-dangers-film-and-panel-discussion">March 15, 2020: Twin Dangers: Film and Panel Discussion</a>
  	<div class="actionnetwork-calendar-location"><p>Fireside Room, Peace United Church of Christ<br />
1111 N 11th Ave E<br />
Duluth, MN 55805</p>
</div>
  	
  </li>

  <li class="actionnetwork-calendar-item">
    <a href="https://actionnetwork.org/events/no-to-nato">March 17, 2020: No to Nato!</a>
  	<div class="actionnetwork-calendar-location"><p>outside the NATO Association of Canada headquarters<br />
48 Yonge St<br />
Toronto, M5E 1G6</p>
</div>
  	
  </li>

</ul></div><div id="actionnetwork_signupwidget-2" class="widget actionnetwork_signup_widget"><h3 class="title">Sign Up for Occasional Email Updates</h3><form class="actionnetwork-signup-form" method="post" novalidate="novalidate">
<input type="hidden" name="widget_id" value="actionnetwork_signupwidget-2" /><input type="hidden" id="actionnetwork_signup_nonce_field" name="actionnetwork_signup_nonce_field" value="764fc685b3" /><input type="hidden" name="_wp_http_referer" value="/lies-used-to-justify-war-and-how-to-dismantle-them/" /><p>Stay informed and get involved in moving the world beyond war!</p>
<ul class="actionnetwork-signup"><li class="actionnetwork-signup-item actionnetwork-signup-item-first-name">
<label for="actionnetwork_signupwidget-2-first-name">First Name <span class="required">*</span></label>
<input id="actionnetwork_signupwidget-2-first-name" name="actionnetwork_signup_first_name" type="text" class="text required" value="" />
</li>
<li class="actionnetwork-signup-item actionnetwork-signup-item-last-name">
<label for="actionnetwork_signupwidget-2-last-name">Last Name <span class="required">*</span></label>
<input id="actionnetwork_signupwidget-2-last-name" name="actionnetwork_signup_last_name" type="text" class="text required" value="" />
</li>
<li class="actionnetwork-signup-item actionnetwork-signup-item-email"><label for="actionnetwork_signupwidget-2-email">Email <span class="required">*</span></label>
<input id="actionnetwork_signupwidget-2-email" type="email" name="actionnetwork_signup_email" class="email required" value="" /></li><li class="actionnetwork-signup-item actionnetwork-signup-item-zip-code"><label for="actionnetwork_signupwidget-2-zip-code">Zip or postal code <span class="required">*</span></label>
<input id="actionnetwork_signupwidget-2-zip-code" type="text" name="actionnetwork_signup_zip_code" class="text required" value="" /></li><li class="actionnetwork-signup-item actionnetwork-signup-item-submit actionnetwork-signup-submit-wrapper"><input id="actionnetwork_signupwidget-2-submit" type="submit" value="Sign up" /></li></ul></form></div><div id="sidebar_left"></div>
</div> <!-- /#sidebar -->

		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
				<div class="widget_text widget widget_custom_html" id="custom_html-6"><h3 class="title">Text and audio every day</h3><div class="textwidget custom-html-widget"><a href="/calendar"><img width="250" alt="peacealmanac" src="https://worldbeyondwar.org/wp-content/uploads/2019/06/peacealmanacSQUARE.jpg"></a></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget_text widget widget_custom_html" id="custom_html-5"><h3 class="title">Where is the militarism?</h3><div class="textwidget custom-html-widget"><a href="https://worldbeyondwar.org/militarism-mapped/"><img alt="maps" src="https://worldbeyondwar.org/wp-content/uploads/2019/05/mapslogo2.jpg" width="250"></a></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget_text widget widget_custom_html" id="custom_html-7"><h3 class="title">Help us spread the word</h3><div class="textwidget custom-html-widget"><a href="/billboardsproject"><img alt="billboards" src="https://worldbeyondwar.org/wp-content/uploads/2018/01/billboardslogo.png" width="250"></a></div><div class="clear"></div></div>			</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>
                  Website built with open source <a target="_blank" href="http://wordpress.org">WordPress</a> and hosted by union shop at <a target="_blank" href="http://mayfirst.org">MayFirst.org</a>.
		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='actionnetwork-signup-css-css'  href='https://worldbeyondwar.org/wp-content/plugins/wp-action-network/includes/../signup.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/worldbeyondwar.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/worldbeyondwar.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"omnipaywpStripe","redirect_to_checkout":"1","checkout_page":"https:\/\/worldbeyondwar.org\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.21'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/themes/yamidoo/js/dropdown.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/themes/yamidoo/js/tabs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/themes/yamidoo/js/slider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/themes/yamidoo/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1583526945'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f5f0a88662","ajaxurl":"https:\/\/worldbeyondwar.org\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldbeyondwar.org/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
</body>
</html>
